Communauté Informatique NDFR.net : Paramétrage Thunderbird pour Hotmail - Logiciels
Closed Thread
Paramétrage Thunderbird pour Hotmail
Thread Tools Display Modes
  #1  
Old 18-11-2006, 12:10
ondatra ondatra is offline
Membre junior
 
Join Date: 18-11-2006
Posts: 2
Paramétrage Thunderbird pour Hotmail

J'ai bien suivi les conseils en ligne pour le paramétrage de mon logiciel de messagerie Mozilla - Thunderbird mais quand j'active la recherche des messages par l'onglet "Relever" il me demande sans cesse le mot de passe de mes deux boîtes Hotmail....puis me répond par cette fenêtre:

ALERTE
Echec de l'envoi du mot de passe
Le serveur de courrier localhost a répondu:negative vibes from " my adress@hotmail.com"

Que dois-je faire? Est-ce normal de ne pas recevoir de façon automatique le courrier de toutes mes boîtes,quand j'ouvre thunderbird? (4 pop et deux hotmail )
  #2  
Old 18-11-2006, 12:26
Galaal's Avatar
Galaal Galaal is offline
Membre senior
 
Join Date: 05-03-2005
Location: 2ème à droite après Andromède
Age: 63
Posts: 340
Send a message via ICQ to Galaal Send a message via MSN to Galaal Send a message via Skype™ to Galaal
Alors ç a c'est clairement un bug de thunderbird qui me fait le coup régulièrement, réinstalle ThunderB
Pour la recherche automatique de nouveaux mails c'est dans les "paramètres des comptes" et pour chaque compte dans "paramètres serveurs" il faut cocher "vérifier le courrier au lancement"
__________________
Si vous êtes ici c'est que vous avez un PC, alors rejoignez nous l'AF Loveonthebeat - Militantvibes -
  #3  
Old 18-11-2006, 19:31
ondatra ondatra is offline
Membre junior
 
Join Date: 18-11-2006
Posts: 2
merci

pour la recherche auto lors du lancement....ça marche! pour le "bug" je vais contacter Mozilla....l'avez-vous fait?
  #4  
Old 19-11-2006, 21:33
Spycam's Avatar
Spycam Spycam is offline
Spectre de ces lieux
 
Join Date: 25-10-2002
Location: France
Age: 33
Posts: 1,075
Quote:
Originally Posted by ondatra
pour la recherche auto lors du lancement....ça marche! pour le "bug" je vais contacter Mozilla....l'avez-vous fait?
Non, ce n'est pas un bug de Thunderbird, cela relève plutôt de l'extension (qui n'est pas supporté par Mozilla) et surtout d'une mauvaise configuration de celle-ci ou d'un disfonctionnement passager.

L'article concernant le paramétrage d'Hotmail sous Thunderbird dispose déjà d'un topic associé où beaucoup de problèmes on déjà trouvé des solutions.
Va y faire un petit tour et si tu ne trouves pas ton bonheur, explique plus en détail ton problème en répondant dans celui-ci.

Topic Close.
Closed Thread

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Cours de français Benjy Discussions sur le site et/ou le forum 47 01-05-2006 14:47
Présentation de Windows Longhorn Build 4051 (PDC03) Werner Articles 155 22-12-2005 00:29
Présentation de quelques plugins pour PE Builder Werner Articles 4 26-09-2004 20:41
Probleme d'affichage d'icônes sous win98 FunCracker04 Personnalisation de Windows 31 03-06-2004 20:30
Windows .NET 2003 Werner Articles 0 19-10-2002 15:10

All times are GMT +2. The time now is 20:16.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.