Communauté Informatique NDFR.net : Problème avec Dr.Divx - Logiciels
Répondre
Problème avec Dr.Divx
Outils du sujet Modes d'affichage
  #1  
Ancien 1 September 2006, 10h57
geheimann geheimann est hors ligne
Membre junior
 
Date d'inscription: 01/09/2006
Messages: 1
Question Problème avec Dr.Divx

Salut les amis !!
j'ai un problème avec Dr.Divx . par ce que quand j'ouvre un fichier Mpeg avec Media Player Classic il est en 16/9 c'est-a-dire les bandes noirs apparaissent même quand je l'ai enregistre avec ProgDVB, mais quand je commence la conversion avec Dr.Divx 1.0.6 les bandes noirs n'apparaissent pas même quand je fait en 4/3 ou 16/9 ou j'enlève les crop . Aider moi SVP ????
Réponse avec citation
  #2  
Ancien 1 September 2006, 16h06
Avatar de streets
streets streets est hors ligne
KiLL BiLL
 
Date d'inscription: 26/10/2002
Lieu: sezam street
Messages: 1 798
Envoyer un message par MSN à streets
Citation:
Originellement posté par geheimann
Salut les amis !!
j'ai un problème avec Dr.Divx . par ce que quand j'ouvre un fichier Mpeg avec Media Player Classic il est en 16/9 c'est-a-dire les bandes noirs apparaissent même quand je l'ai enregistre avec ProgDVB, mais quand je commence la conversion avec Dr.Divx 1.0.6 les bandes noirs n'apparaissent pas même quand je fait en 4/3 ou 16/9 ou j'enlève les crop . Aider moi SVP ????
test donc Dr DiVx 2
__________________
"Il y a au moins deux solutions à un problème "


"Internet tue des bébés loutre"
Réponse avec citation
Répondre

Signets


Utilisateurs actuellement actifs visualisant ce sujet : 1 (0 membres et 1 invités)
 
Outils du sujet
Modes d'affichage

Règles des messages
Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas poster de réponses
Vous ne pouvez pas envoyer de pièces jointes
Vous ne pouvez pas éditer vos messages

Le code BB est oui
Les Smilies sont activés : oui
Le code [IMG] est activé : oui
Le code HTML est activé : non

Aller au forum

Sujets similaires
Sujet Auteur Forum Réponses Dernier message
Cours de français Benjy Discussions sur le site et/ou le forum 47 1 May 2006 14h47
Petit probléme avec outlook express !!! Alexlesioux Internet, Réseaux et Sécurité 11 31 August 2004 07h16
Probleme de Raid avec MSI K7T266 Pro2 RU Lionel-78 Windows NT4/2000/XP Client 0 3 April 2003 12h01
Probléme de lenteurs... chalouf Discussions sur le site et/ou le forum 11 22 January 2003 19h37
Probleme site!! chalouf Discussions sur le site et/ou le forum 4 21 October 2002 21h06

Toutes les heures sont au format GMT +2. Il est actuellement 14h33.

Activé par vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.