Communauté Informatique NDFR.net : Lire ses mails Hotmail à partir de Mozilla Thunderbird - Page 19 - Astuces
Répondre
Lire ses mails Hotmail à partir de Mozilla Thunderbird
Outils du sujet Modes d'affichage
  #271  
Ancien 2 septembre 2008, 11h45
houznic houznic est hors ligne
Membre junior
 
Date d'inscription: 01/09/2008
Messages: 2
Salut Spycam,

J'ai suivi tes conseils, j'ai rajouté les répertoires dans les options et j'ai effectivement tous récupérés mais en vrac dans les messages en arrivés dans thunderbird.

Par contre, je n'arrive toujours pas à récupérer les messages dans la boite de réception. Est ce que je dois rajouter le rép "boite de réception" ou alors c'est à cause d'une autre option?

Merci pour l'aide
@+
Réponse avec citation
  #272  
Ancien 3 septembre 2008, 03h36
Avatar de Spycam
Spycam Spycam est hors ligne
Spectre de ces lieux
 
Date d'inscription: 25/10/2002
Lieu: France
Âge: 27
Messages: 1 075
Bonsoir.

Citation:
Originellement posté par houznic Afficher le message
J'ai suivi tes conseils, j'ai rajouté les répertoires dans les options et j'ai effectivement tous récupérés mais en vrac dans les messages en arrivés dans thunderbird.
Il y a une astuce pour trier les messages mais c'est assez laborieux puisqu'il faut créer les dossiers et les filtres à la main. Je t'incite à consulter les pages précédents de ce topic pour trouver quels filtres ajouter.

Citation:
Originellement posté par houznic Afficher le message
Par contre, je n'arrive toujours pas à récupérer les messages dans la boite de réception. Est ce que je dois rajouter le rép "boite de réception" ou alors c'est à cause d'une autre option ?
C'est sensé les récupérer tout seul donc de base le comportement que tu décris n'est pas habituel. Essaye donc la solution d'ajouter le répertoire à la main.
Réponse avec citation
  #273  
Ancien 9 septembre 2008, 10h31
neptune93 neptune93 est hors ligne
Membre junior
 
Date d'inscription: 09/09/2008
Messages: 2
bonjour,

voilà j' ai installé mozilla TB 2.0. j ai suivi tout à la lettre et lu tous les sujets ; mais j ai un souci , assez derangeant.

En fait, tout se connecte parfaitement, mais il m'indique qu'il n' a aucun messages sur le serveur.( boites Hotmail); alors qu'il y en a.

J'ai essayé de trouver la solution mais je n'y suis pas parvenue....

Merci
Réponse avec citation
  #274  
Ancien 10 septembre 2008, 01h50
Avatar de Spycam
Spycam Spycam est hors ligne
Spectre de ces lieux
 
Date d'inscription: 25/10/2002
Lieu: France
Âge: 27
Messages: 1 075
Citation:
Originellement posté par neptune93 Afficher le message
bonjour,

voilà j' ai installé mozilla TB 2.0. j ai suivi tout à la lettre et lu tous les sujets ; mais j ai un souci , assez derangeant.

En fait, tout se connecte parfaitement, mais il m'indique qu'il n' a aucun messages sur le serveur.( boites Hotmail); alors qu'il y en a.

J'ai essayé de trouver la solution mais je n'y suis pas parvenue....

Merci
Bonsoir,

Le problème se reproduit-il après avoir modifié le mode de comptabilité de l'extension webmail - hotmail en webdav ?

On peut aussi essayer d'ajouter le dossier "Boite de réception" à la liste des dossiers à récupérer.
Réponse avec citation
  #275  
Ancien 10 septembre 2008, 09h36
neptune93 neptune93 est hors ligne
Membre junior
 
Date d'inscription: 09/09/2008
Messages: 2
Bonjour,

J'ai essayé de modifier mais rien n'y fait; ça ne fonctionne pas.
En revanche, mon adresse neuf et laposte fonctionnent parfaitement.

Pour ce qui est d'ajouter la "boite de receptions", je vais chercher car je n'ai pas vu où celà m'etait proposé.

Merci
Réponse avec citation
  #276  
Ancien 19 septembre 2008, 23h26
terry42 terry42 est hors ligne
Membre junior
 
Date d'inscription: 19/09/2008
Messages: 2
Bonsoir

suite à tous ces messages, j'ai le même problème que QUENTIN81

Echec de l'envoi du nom d'utilisateur. Le serveur de courrier localhost à répondu : undefinided is a unsuported domain"

dans Webmail - hotmail j'ai mis le domaine "hotmail.co.jp" mais dans l'onglet compte il ne m'en trouve aucun... "auncun compte hotmail trouver"
par ailleurs je vous précise que mon nom d'utilsateur est en entier avec @hotmail.fr

donc je n'arrive pas à trouver le problème, car j'ai lu plusieurs topics et rien n'y fait
dans l'option "domaine" de "webmail", je n'ai aucun compte qui apparait

alors si une personne a une idée où a eu le même problème
merci de votre aide

Terry






undefinided is a unsuported domain"
Réponse avec citation
  #277  
Ancien 21 septembre 2008, 15h22
terry42 terry42 est hors ligne
Membre junior
 
Date d'inscription: 19/09/2008
Messages: 2
bonjour,

je sais bien ques des post plus haut a traité le sujet, cependant
j'insiste à dire qa dans l'option de "webhotmail" il n'y a rien dans l'onglet "Domaines


et les serveurs sont bien activés sur les ports 1240 et 1230

alors 1ère question:
pourquoi rien n'apparait dans l'onglet "domaines",

par ailleurs le module hotmail est bien installé. et dans l'onglet "Compte" aucun compte
trouvé et dans l'onglet "Domaines" il y plusieurs domaines supporté par hotmail,
cependant je ne comprends pas pourquoi il ne reconnait pas le domaine hotmail.fr puisque
mon adresse e-mail fini par celle ci.

AH j'ai bien mis l'email ENTIER dans Nom d'utilisateur et tous les autres comme indiqué dans le TUTO

Alors pourquoi cela ne marche pas
si une personne a eu exactement le même problème et l'a pu réglé
il y a certainement quelque chose qui m'échappe, déja il faudrait que WEBMAIL me donne reconnaisse le domaine Hotmail et ce n'est pas le même si les ports sont bien activés

Merci pour votre aide

Terry42
Vignettes jointes
Cliquez sur l'image afin d'en obtenir une version plus grande

Nom : terry1.JPG
Affichages : 214
Taille : 13,6 Ko  

Dernière édition par Benjy ; 21 septembre 2008 à 22h30.
Réponse avec citation
  #278  
Ancien 24 septembre 2008, 18h34
Hisaoo Hisaoo est hors ligne
Membre junior
 
Date d'inscription: 24/09/2008
Messages: 1
Bonjour,
J'ai un probleme : j'ai bien suivi le tutorial mais on m'indique un message d'erreur "negative vibes from ********@hotmail.fr".
J'ai actuellement : WebMail 1.3.3b3 et WebMail - Hotmail 1.2.19b3.
Si qqun peu m'aider...
Merci.
Réponse avec citation
  #279  
Ancien 27 septembre 2008, 16h23
gingko gingko est hors ligne
Membre junior
 
Date d'inscription: 27/09/2008
Messages: 2
probleme

Bonjour et merci pour toutes les explications.
Je suis sur MACOSX 10.5.5
J'ai bien regardé les messages des autres membres et aucun ne correspond à mon probleme.
Quand j'entre mon mot de passe, on me répond "echec de l'envoi du mot de passe, le serveur de courrier localhost a répondu: negative vibes from ...@hotmail.com"

Merci beaucoup
Réponse avec citation
  #280  
Ancien 27 septembre 2008, 16h31
gingko gingko est hors ligne
Membre junior
 
Date d'inscription: 27/09/2008
Messages: 2
finalement j'ai trouvé merci, comme j'avais hotmail.com j'ai pensé que dans les preferences de webmail, il fallait que je coche hotmail et non windows live, j'ai changé et tout fonctionne
Réponse avec citation
  #281  
Ancien 30 septembre 2008, 18h55
Avatar de Spycam
Spycam Spycam est hors ligne
Spectre de ces lieux
 
Date d'inscription: 25/10/2002
Lieu: France
Âge: 27
Messages: 1 075
Citation:
Originellement posté par terry42 Afficher le message
bonjour,

je sais bien ques des post plus haut a traité le sujet, cependant
j'insiste à dire qa dans l'option de "webhotmail" il n'y a rien dans l'onglet "Domaines


et les serveurs sont bien activés sur les ports 1240 et 1230

alors 1ère question:
pourquoi rien n'apparait dans l'onglet "domaines",
Ceci n'est pas un comportement normal.
La procédure d'urgence est de tout désinstaller et recommencer.
Réponse avec citation
  #282  
Ancien 11 octobre 2008, 21h58
Noila Noila est hors ligne
Membre junior
 
Date d'inscription: 11/10/2008
Messages: 1
Pb d'envoi de mail avec Thunderbird et hotmail

bonjour à tous,
tout d'abord merci à tous pour les nombreuses solutions que vous apportez aux cancres de l'informatiques comme moi ici présente!

Malgrès toutes vos informations j'ai un problème : j'ai paramétré thunderbird de la même manière que celle indiquée dans le tutoriel je reçois parfaitement mes mails mais malgré tout je n'arrive pas à envoyer des mails et le message d'erreur suivant apparait :

Une erreur est survenue lors de l'envoi. Le serveur à répondu : Failed. Veuillez vérifier le message et essayer à nouveau.

Que faire? J'ai essayer de désinstaller et réinstaller TB mais cela n'a rien changer.
Réponse avec citation
  #283  
Ancien 12 octobre 2008, 15h52
Avatar de Spycam
Spycam Spycam est hors ligne
Spectre de ces lieux
 
Date d'inscription: 25/10/2002
Lieu: France
Âge: 27
Messages: 1 075
Bonjour,

Concernant l'envoi de mails, il n'y a pas grand chose à tester. Tu peux essayer de modifier le format d'envoi dans les options de webmail - hotmail, onglet "smtp".

Si cela ne fonctionne toujours pas, essaye de passer par un serveur smtp classique, comme ceux proposés par ton fournisseur d'accès à internet.
Réponse avec citation
  #284  
Ancien 13 octobre 2008, 16h04
lylia lylia est hors ligne
Membre junior
 
Date d'inscription: 13/10/2008
Messages: 1
SOUCI

bonjour ,

Voila j'ai bien fait tt les conseils , mais j'ai un souci dans le modul Complementaire de webmail .

Au niveau des domaines j'ai rien du tout , une page vide .....
Que faire ?

Dernière édition par Benjy ; 14 octobre 2008 à 21h53.
Réponse avec citation
  #285  
Ancien 14 octobre 2008, 15h48
Avatar de Spycam
Spycam Spycam est hors ligne
Spectre de ces lieux
 
Date d'inscription: 25/10/2002
Lieu: France
Âge: 27
Messages: 1 075
Citation:
Originellement posté par lylia Afficher le message
bonjour ,

Voila j'ai bien fait tt les conseils , mais j'ai un souci dans le modul Complementaire de webmail .

Au niveau des domaines j'ai rien du tout , une page vide .....
Que faire ?
Bonjour,

Essaye de réinstaller webmail - hotmail.
Réponse avec citation
Répondre

Balises
email, hotmail, mail, messagerie, mozilla, msn, thunderbird

Signets


Utilisateurs actuellement actifs visualisant ce sujet : 1 (0 membres et 1 invités)
 
Outils du sujet
Modes d'affichage

Règles des messages
Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas poster de réponses
Vous ne pouvez pas envoyer de pièces jointes
Vous ne pouvez pas éditer vos messages

Le code BB est oui
Les Smilies sont activés : oui
Le code [IMG] est activé : oui
Le code HTML est activé : non

Aller au forum

Sujets similaires
Sujet Auteur Forum Réponses Dernier message
Mozilla Thunderbird 1.0 RC 1for-matik Actualité 2 2 décembre 2004 13h38
Mozilla Thunderbird 0.7 Toitoine Actualité 23 30 juin 2004 21h54
Mozilla Firefox 0.9, Mozilla Thunderbird 0.7 RC et Nvu 0.30 Spycam Actualité 19 17 juin 2004 12h40
Mozilla Thunderbird 0.6 Benjy Actualité 2 11 mai 2004 21h58
MOZILLA 1.2.1 FR rog62 Actualité 4 20 février 2003 11h58

Toutes les heures sont au format GMT +2. Il est actuellement 15h48.

Activé par vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.