Communauté Informatique NDFR.net : [Help] Son très bas depuis quelques semaines - Matériel
Reply
Son très bas depuis quelques semaines
Thread Tools Display Modes
  #1  
Old 03-12-2011, 01:04
LeMoi's Avatar
LeMoi LeMoi is offline
ou LM
 
Join Date: 20-10-2002
Location: 37°1
Age: 35
Posts: 5,847
Send a message via ICQ to LeMoi Send a message via AIM to LeMoi Send a message via MSN to LeMoi Send a message via Yahoo to LeMoi Send a message via Skype™ to LeMoi
Son très bas depuis quelques semaines

Bonsoir tout le monde,

j'ai un petit problème qui est apparu il y a quelques semaines, à je ne sais pas quelle occasion : mes sons sont soudainement devenus très faibles ! Je ne parle pas d'un mauvais réglage de volume ; habituellement je règle le volume maximum à 50 % et le son est trop fort, là même au maximum je trouve le son très faible, la preuve en image !

Le son est censé être quasiment au maximum et vous voyez bien qu'il dépasse à peine les 30 %...
Le problème c'est que ça me le fait sur TOUS les sons ! Les sons Windows, Media Player Classic, Youtube, etc.
J'ai mis les drivers de ma carte son à jour ce soir, rien n'y fait.

Une solution ??

Merci d'avance et bonne journée/soirée !
__________________
[01mai2004@11:23:54] <@Kaspof> je garderais toujours un souvenir impérissable de toi LeMoi|Vacances
Ne soyez pas un boulet !
Reply With Quote
  #2  
Old 05-12-2011, 11:52
Matt Matt is offline
Super modérateur
1 Highscore
 
Join Date: 24-12-2002
Posts: 4,453
Quote:
Originally Posted by LeMoi View Post
Bonsoir tout le monde,

j'ai un petit problème qui est apparu il y a quelques semaines, à je ne sais pas quelle occasion : mes sons sont soudainement devenus très faibles ! Je ne parle pas d'un mauvais réglage de volume ; habituellement je règle le volume maximum à 50 % et le son est trop fort, là même au maximum je trouve le son très faible, la preuve en image !

Le son est censé être quasiment au maximum et vous voyez bien qu'il dépasse à peine les 30 %...
Le problème c'est que ça me le fait sur TOUS les sons ! Les sons Windows, Media Player Classic, Youtube, etc.
J'ai mis les drivers de ma carte son à jour ce soir, rien n'y fait.

Une solution ??

Merci d'avance et bonne journée/soirée !
Est ce que c'est faiblard quelque soit les haut-parleurs utilisés (ceux intégrés, casque...) ?
Reply With Quote
  #3  
Old 05-12-2011, 18:40
LeMoi's Avatar
LeMoi LeMoi is offline
ou LM
 
Join Date: 20-10-2002
Location: 37°1
Age: 35
Posts: 5,847
Send a message via ICQ to LeMoi Send a message via AIM to LeMoi Send a message via MSN to LeMoi Send a message via Yahoo to LeMoi Send a message via Skype™ to LeMoi
J'utilise un casque intra-auriculaire, je n'ai rien testé d'autre. D'habitude avec mes intras, je mets le son à ~40 %et le son est deja trop fort pour mes oreilles
__________________
[01mai2004@11:23:54] <@Kaspof> je garderais toujours un souvenir impérissable de toi LeMoi|Vacances
Ne soyez pas un boulet !
Reply With Quote
  #4  
Old 05-12-2011, 19:09
Matt Matt is offline
Super modérateur
1 Highscore
 
Join Date: 24-12-2002
Posts: 4,453
Quote:
Originally Posted by LeMoi View Post
J'utilise un casque intra-auriculaire, je n'ai rien testé d'autre. D'habitude avec mes intras, je mets le son à ~40 %et le son est deja trop fort pour mes oreilles
Ça serait bien de tester autre chose, pour voir si le problème vient du casque ou de l'ordinateur.

Si tu en as la possibilité, essaye aussi en démarrant sur un Live CD de Linux, ça permettrait de voir si c'est matériel ou logiciel.
Reply With Quote
  #5  
Old 05-01-2013, 15:42
LeMoi's Avatar
LeMoi LeMoi is offline
ou LM
 
Join Date: 20-10-2002
Location: 37°1
Age: 35
Posts: 5,847
Send a message via ICQ to LeMoi Send a message via AIM to LeMoi Send a message via MSN to LeMoi Send a message via Yahoo to LeMoi Send a message via Skype™ to LeMoi
De retour, un an plus tard. J'ai acheté un nouveau casque et le problème est résolu, le son est redevenu fort comme avant. Je ne sais pas ce qui est arrivé à mon ancien casque vu qu'il fonctionnait très bien au début, mais bon
__________________
[01mai2004@11:23:54] <@Kaspof> je garderais toujours un souvenir impérissable de toi LeMoi|Vacances
Ne soyez pas un boulet !
Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Récapitulatif des articles publiés cette semaine par nos confrères (semaines 43/44 - 2008) Benjy Actualité 0 02-11-2008 16:50
SMS depuis le web Zebgu Discussions 3 08-06-2006 18:39
connexion sur mon PC depuis l'extérieur gmonnet Windows NT4/2000/2003/2008 Serveur 11 18-03-2005 09:21
Aquaplasic TRES TRES IMPORTANT da_ElyXiR Discussions 4 16-06-2003 17:43
Pas de mise a jour depuis 3 semaines ! Kaher Windows NT4/2000/XP Client 6 11-01-2003 15:36

All times are GMT +2. The time now is 00:42.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.