Communauté Informatique NDFR.net : Probleme avec TV Tool ! - Logiciels
Reply
Probleme avec TV Tool !
Thread Tools Display Modes
  #1  
Old 30-04-2003, 10:07
dredgerman69's Avatar
dredgerman69 dredgerman69 is offline
Membre senior
 
Join Date: 20-10-2002
Location: Lyon
Age: 33
Posts: 304
Send a message via MSN to dredgerman69
Probleme avec TV Tool !

Bonjour voila j'ai un probleme avec Tv Tool 7 beta ( j'ai la 7 car j'avais eu un blem avec la 6.8 au niveau de l'enregistrement alors son auteur m'a envoyer la version 7 beta) quand je bascule l'image sur ma tele c'est en noir et blanc comment je peut faire pour remettre de la couleur j'ai une carte graphique Nvidia Geforce 2 Mx 400 et avec les derniers pilotes 43.45
Reply With Quote
  #2  
Old 01-05-2003, 17:23
Mala's Avatar
Mala Mala is offline
Membre senior
 
Join Date: 27-10-2002
Location: Pas dans cette galaxie !
Age: 45
Posts: 313
Send a message via MSN to Mala
Question con mais es-tu sur d'envoyer le bon signal (svhs ou composite) et d'etre dans le bon standard (pal secam ntsc) ?
Reply With Quote
  #3  
Old 01-05-2003, 17:27
dredgerman69's Avatar
dredgerman69 dredgerman69 is offline
Membre senior
 
Join Date: 20-10-2002
Location: Lyon
Age: 33
Posts: 304
Send a message via MSN to dredgerman69
et ou on regle ça dans tv tool ?
Reply With Quote
  #4  
Old 02-05-2003, 12:16
Junta_'s Avatar
Junta_ Junta_ is offline
petit d'homme
 
Join Date: 18-12-2002
Location: on s'le demande
Age: 41
Posts: 438
dans l'onglet mode tout en bas > format TV
__________________
Cette fantasie appellé "Monde" tremble continuellement.
Mais qu'est-ce qui l'effraye tant ?

Seichi Kirima
Reply With Quote
  #5  
Old 02-05-2003, 12:20
dredgerman69's Avatar
dredgerman69 dredgerman69 is offline
Membre senior
 
Join Date: 20-10-2002
Location: Lyon
Age: 33
Posts: 304
Send a message via MSN to dredgerman69
ben ça marche pas toujours en noir et blanc je ne sais pas d'ou ça vient encore
Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Cours de français Benjy Discussions sur le site et/ou le forum 47 01-05-2006 14:47
Petit probléme avec outlook express !!! Alexlesioux Internet, Réseaux et Sécurité 11 31-08-2004 07:16
Probleme de Raid avec MSI K7T266 Pro2 RU Lionel-78 Windows NT4/2000/XP Client 0 03-04-2003 12:01
Probléme de lenteurs... chalouf Discussions sur le site et/ou le forum 11 22-01-2003 19:37
Probleme site!! chalouf Discussions sur le site et/ou le forum 4 21-10-2002 21:06

All times are GMT +2. The time now is 13:54.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.